
	
	<!-- START: Google -->
			<script type='text/javascript'>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
			</script>
			
			<script type='text/javascript'>
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_1_125x125', [125, 125], 'div-gpt-ad-1367901892346-0').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_2_125x125', [125, 125], 'div-gpt-ad-1367901892346-1').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_3_125x125', [125, 125], 'div-gpt-ad-1367901892346-2').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_4_125x125', [125, 125], 'div-gpt-ad-1367901892346-3').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Full_468x60', [468, 60], 'div-gpt-ad-1367901892346-4').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1367901892346-5').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1367901892346-6').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1367901892346-8').addService(googletag.pubads());			
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1367901892346-7').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom_120x600', [120, 600], 'div-gpt-ad-1367901892346-9').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Top_120x600', [120, 600], 'div-gpt-ad-1367901892346-10').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Billboard_970x250', [970, 250], 'div-gpt-ad-1367901892346-11').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_article_300x250', [300, 250], 'div-gpt-ad-1367901892346-12').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_halfpage_300x600', [300, 600], 'div-gpt-ad-1367901892346-13').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom1_120x600', [120, 600], 'div-gpt-ad-1367901892346-14').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom2_120x600', [120, 600], 'div-gpt-ad-1367901892346-15').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_WideTower_160x600', [160, 600], 'div-gpt-ad-1367901892346-16').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom1_728x90', [728, 90], 'div-gpt-ad-1367901892346-17').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom2_728x90', [728, 90], 'div-gpt-ad-1367901892346-18').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile1_728x90', [728, 90], 'div-gpt-ad-1367901892346-19').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile2_728x90', [728, 90], 'div-gpt-ad-1367901892346-20').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile3_728x90', [728, 90], 'div-gpt-ad-1367901892346-21').addService(googletag.pubads());	
			googletag.defineSlot('/1067274/Mmegi_Blank_mobile_Leaderboard_top_320x50', [320, 50], 'div-gpt-ad-1570137004431-0').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			</script>


	
<!DOCTYPE html>
<html>
<head>
    <!-- BEGIN: Title & Meta Tags -->
    <title>Mmegi Online :: Transfer Duty exemption for mergers essential
</title>
    <meta name="author" content="CORRESPONDENT  " />
  
 

<!-- END: Title & Meta Tags -->


<!-- BEGIN: FB Meta Data -->
<meta property="og:site_name" content="Mmegi Online" />
<meta property="fb:admins" content="502828998"/>
<meta property="fb:app_id" content="200106583356691"/>
<meta property="og:url"                content="http://www.mmegi.bw/index.php?aid=83475&dir=2019/november/15"/>
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Mmegi Online :: Transfer Duty exemption for mergers essential
" />
<meta property="og:description"        content="The new Transfer Duty Amendment Act of 2019 (Amendment Act), which was  enacted on August 28, 2019 ushered in a completely new way of  administering transfer duty.
" />
<meta property="og:image"              content="http://www.mmegi.bw/2019/november/15/phppkdktE.jpg" />

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="assets/css/2019_css.css">
<link rel="stylesheet" type="text/css" href="assets/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="assets/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="assets/css/li-scroller.css">
<link rel="stylesheet" type="text/css" href="assets/css/slick.css">
<link rel="stylesheet" type="text/css" href="assets/css/theme.css">
<link rel="stylesheet" type="text/css" href="assets/css/style.css">
<style>
    
    
     /*SEARCH BAR CSS 
#search_wrap {
  emargin: 50px 100px;
  
  display: inline-block;
  position: relative;
  height: 40px;
  float: left;
  padding: 0;
  position: relative;
  float:left; 
  margin-top:1.45%;  
  width:30%; 
  wborder:1px solid black;
  overflow-x:hidden;
  
}

#search_wrap input[type="text"] {
  height: 30px;
  font-size: 55px;
  display: inline-block;
  wfont-weight: 12;
  font-size:30px;
  border: none;
  outline: none;
  color: #555;
  padding: 3px;
  padding-right: 60px;
  width: 0px;
  position: absolute;
  top: 0;
  right: 0;
  background: none;
  z-index: 3;
  transition: width .4s cubic-bezier(0.000, 0.795, 0.000, 1.000);
  cursor: pointer;
}

#search_wrap input[type="text"]:focus:hover {
  border-bottom: 1px solid #09c;
  visibility: visible !important;
 opacity: 1 !important;
}

#search_wrap input[type="text"]:focus {
  width: 300px;
  margin-top:5px;
  z-index: 2;
  border-bottom: 1px solid #09c;
  cursor: text;
  wbackground-color:#fff;
}
#search_wrap input[type="submit"] {
  height: 33px;
  width: 33px;
  overflow-x:hidden;
  display: inline-block;
  color:red;
  float: right;
  wbackground-color:#09c;
  background-image:url("assets/css/images/searchbarf.jpg");
  background-repeat:no-repeat;
  text-indent: -10000px;
  border: none;
  position: absolute;
  top: 0;
  right: 0;
  z-index: 2;
  cursor: pointer;
  wopacity: 0.4;
  cursor: pointer;
  wtransition: opacity .4s ease;
  bworder:1px solid black;
}

#search_wrap input[type="submit"]:hover {
  opacity: 0.8;
}
*/

</style>

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5d7fb516ab6f1000123c8faa&product=inline-share-buttons" async="async"></script>
<!-- START: FACEBOOK COMMENT - JavaScript --> <!-- START: FACEBOOK COMMENT - JavaScript --> <!-- START: FACEBOOK COMMENT - JavaScript -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=200106583356691";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<!-- END: FACEBOOK COMMENT - JavaScript --> <!-- END: FACEBOOK COMMENT - JavaScript --> <!-- END: FACEBOOK COMMENT - JavaScript -->  


</head>
<body>
  
    
    
    
<!--START: HEADER -->    
    

<!--START: HEADER -->
    <header id="header" style="background-color:#fff;" >
        <div class="w3-hide-small">
       <div class="header_bottom" style="height:70px; margin:0px; padding:0px; " >
        <div class="logo" style="float:left; margin-left:10%;  width:30%; bworder:1px solid black;"><a href="index.php" class="logo_area"><img src="2019_images/header_logo_mmegi_online.png" border=0 /></a></div>
           
           
           
           
            <!-- SEARCH BAR      -->
            
            
            <div style="width:30%; height:auto; float:left; bworder:1px solid black; mwarging-left:20px;">
            
    
    <style>

input::-webkit-input-placeholder {
    color:transparent;
}
input::-moz-placeholder {
    color:transparent;
}
input:-ms-input-placeholder {
    color:transparent;
}
input::placeholder {
    color:transparent;
}
input:focus::-webkit-input-placeholder {
    color: #ccc;
}
input:focus:-moz-placeholder {
    color: #ccc;
}
input:focus::-moz-placeholder {
    color: #ccc;
}
input:focus:placeholder {
    color:#ccc;
}
input:hover::-webkit-input-placeholder {
    color: #ccc;
}
input:hover:-moz-placeholder {
    color: #ccc;
}
input:hover::-moz-placeholder {
    color: #ccc;
}
input:hover:placeholder {
    color:#ccc;
}
#search-button-1 {
    position: absolute;
    float: right;
    right: 0px;
    display: block;
    width: 52px;
    height: 53px;
    background-color: #eb9316;
}
/** Search Fields **/
 .search-field {
    float: right;
    display: block;
    width: 52px;
    padding: 10px 10px;
    padding-right:0px;
    background-color: #fff;
    background-image: url('assets/css/images/searchbarf.jpg');
    background-repeat: no-repeat;
    background-position:right;
    font-size: 22px;
    border: 1px solid #fff;
    color: rgba(255, 255, 255, 0);
    /* CSS3 Box Sizing */
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    -ms-box-sizing: border-box;
    box-sizing: border-box;
    /* CSS3 Rounded Corners */
    border-radius: 2px;
    /* CSS3 Transition (Expanding Effect) */
    -webkit-transition: all 0.4s ease;
    -moz-transition: all 0.4s ease;
    -o-transition: all 0.4s ease;
    -ms-transition: all 0.4s ease;
    transition: all 0.4s ease;
    -webkit-backface-visibility: hidden;
}
/** Search Field 1 Focus (Full Width) **/
 .search-field:focus, .search-field:hover {
    outline: none;
    min-width: 200px;
    max-width: 500px;
    width: 80%;
    color: #777;
    border-bottom: 1px solid #999;
    wborder-right:none;
    /* CSS3 Outer Shadow */
    -webkit-box-shadow: 0 0 0 2px #999;
    -moz-box-shadow: 0 0 0 2px #999;
    box-shadow: 0 0 2px #999;
        
}
/** Don't want the reset auto-button to show up over the button image **/
 .search-field::-ms-clear {
    width : 0;
    height: 0;
}
/** Make text visible again on focus or hover **/
#search-text:focus, #search-text:hover {
    color: #777;
}
#search-bar {
    wmargin-right: 5%;
    margin-top:2.2%;
}
</style>
<script>
     
var form = document.getElementById("search-form");
console.log('where am i?');

document.getElementById("search-form").addEventListener("submit", function (event) {
    var searchText = document.querySelector('[name="search"]').value;
    console.log("submit '%s'", searchText);
    var searchText = document.querySelector('[name="search"]').value = '';
    event.preventDefault();
});

document.getElementById("search-text").addEventListener("click", function (event) {
    var searchText = document.querySelector('[name="search"]').value;
    if (searchText.trim().length > 0) {
        console.log(searchText);
    }
});

</script>




    <div id="search-bar">
        <form id="search-form"  action="http://www.mmegi.bw/index.php?wid=1
&sid=900" id="searchbox_013898198313188046271:aom_e9odviw">
                                     		<input type="hidden" name="cx" value="013898198313188046271:aom_e9odviw" />
                                <input type="hidden" name="cof" value="FORID:11" /> 
            <input autocomplete="off" name="q" class="search-field" id="search-text" name="search" placeholder="Search…" type="text" />
            <input style="display: none;" name="sa" type="submit" value="" /></form>
    </div>

























              <!--<form action="" autocomplete="on">
              <input id="search" name="search" type="text" placeholder="Search"><input id="search_submit" value="Rechercher" type="submit">
              </form>-->
            </div>
            <!-- SEARCH BAR -->
            
            
        <div class="footer_bottom_right" style="float:left; margin:0px; padding:0px; margin:0px; width:15%; margin-right:100px; padding-top:18px;" >
          <ul>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Twitter" href="https://twitter.com/MmegiOnline"><i class="fa fa-twitter"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/MmegiOnline"><i class="fa fa-facebook"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Instagram" href="https://www.instagram.com/MmegiOnline/"><i class="fa fa-instagram"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Youtube" href="https://www.youtube.com/user/Mmegionline"><i class="fa fa-youtube"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Rss" href="http://www.mmegi.bw/index.php?wid=1
&sid=1500"><i class="fa fa-rss"></i></a></li>
          </ul>
        </div>
        <!--<div class="top_addarea"><a href="#"><img src="images/addbanner_728x90_V1.jpg" alt=""></a></div>-->
       </div>
       </div>

    <div class="header_top" style="bwackground-color:#fff; bworder:1px solid black;">
        <nav class="navbar navbar-default" role="navigation" >
          <div class="container-fluid" style="bwackground-color:#fff; bworder:1px solid black;">
              <!-- START: HIDE IF ITS ON LARGE SCREEN AND SHOW ON SMALL SCREEN -->
              <div class="w3-hide-large"> 
            <div class="navbar-header" style="bworder:1px solid black; background-color:#fff;">
                <div class="logo_area" style="float:left;  mwargin-left:10%;  width:60%;"><a href="#" class="logo"><img src="2019_images/header_logo_mmegi_online.png" border=0 /></a></div>
              <button type="button" class="navbar-toggle collapsed" style="background-color:#fff; border:1px solid white;" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> 
                <span class="sr-only">Toggle navigation</span> 
                <span class="icon-bar" style="background-color:#09c;"></span> 
                <span class="icon-bar" style="background-color:#09c;"></span> 
                <span class="icon-bar" style="background-color:#09c;"></span> 
                </button>

            </div>
            </div>
            <!-- END: HIDE IF ITS ON LARGE SCREEN AND SHOW ON SMALL SCREEN -->
            
            <div id="navbar" class="navbar-collapse collapse" style="padding-left:10.15%;">
              <ul class="nav navbar-nav custom_nav">
                <li><a href="index.php">Home</a></li>
                <li><a href="index.php?wid=1">Mmegi</a></li>
                <li><a href="index.php?wid=2">The Monitor</a></li>
                <li><a href="index.php?wid=4">Blogs</a></li>
                <li><a href="index.php?wid=1&sid=71">Full Picture</a></li>
                 <!-- <li><a href="?php echo $theIndexFile; ?>?sid=12">Naledi</a></li>-->
                <!--<li><a href="index.php?wid=1&sid=901">Archives</a></li>-->
                <li><a href="index.php?aid=82684&dir=2019/september/02">About Us</a></li>
                <li><a href="index.php?aid=3885&dir=2019/september/02">Contact Us</a></li>
                <li><a href="index.php?aid=82688&dir=2019/september/01">Advertising</a></li>
                <!--<li><a href="index.php?wid=6">Movies</a></li>-->
              </ul>
              </div>
            </div>
          </div>
        </nav>
      </div>
    </header>
<!--END: HEADER --><!--END: HEADER -->    
    
    
 
<div id="preloader">
  <div id="status">&nbsp;</div>
</div>
<a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
<div class="container" style="text-align: center">
    
    
    <!-- START: BILLBOARD BANNER CODE/SLOT-->
          <div class="w3-hide-small">
        <div style="margin-top:20px; margin-bottom:20px; float:centre;  position:relative; display: inline-block">
            <div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Medium Rectangle -->
						
                                <!-- Mmegi_Blank_MediumRectangle_Bottom_300x250 -->
                                
                                 <div id='div-gpt-ad-1367901892346-11' style='width:970px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-11');
                                </script>
                                </div>                               
                                
                        
			<!-- END: Life Media Banner - Medium Rectangle -->
						

</body>
</html></div>
        </div>
        </div>
    <!-- END: BILLBOARD BANNER CODE/SLOT-->
    
    
        <!-- START: MOBILE BIG BANNER CODE/SLOT-->
          <div class="w3-hide-large">
        <div style="margin-top:20px; margin-bottom:20px; float:centre;  position:relative; display: inline-block">
            <div style="width:320px; height:50px; background-color:red;"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Leaderboard -->
						
			<!-- START: Life Media Banner - Leaderboard -->
						
                                <!-- Mmegi_Blank_Leaderboard_Bottom_728x90 -->
                                <div id='div-gpt-ad-1570137004431-0' style='width:320px; height:50px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1570137004431-0');
                                </script>
                                </div>
                        
			<!-- END: Life Media Banner - Leaderboard -->
                        
			<!-- END: Life Media Banner - Leaderboard -->
</body>
</html></div>
        </div>
        </div>
    <!-- END: MOBILE BIG BANNER CODE/SLOT-->    
    
  
    
  <div class="box_wrapper">
    

    <section id="contentbody">
      <div class="row">
 
 
    <div class="w3-hide-small">
        <!--START: left Column -->
        		
        <div class="col-lg-2 col-md-2 col-sm-4 col-xs-12">
          <div class="row" >
            <div class="left_bar">
              <div class="single_leftbar">
                <h2><span style = "background-color:#00cc00;">Latest News</span></h2>
                
                <div class="singleleft_inner" >
                    
                    <!--START: LATEST NEWS ITEMS -->
                    
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=83478&dir=2019/november/15' title=' Judgement due for Lerala diamonds seized in Belgium'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_phpUd0w0q.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=83478&dir=2019/november/15' style='color:#09c;'> Judgement due for Lerala diamonds seized in Belgium</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> High Court judge, Omphemetse Motumise is due to hand down judgement ne...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=83488&dir=2019/november/15' title=' Experts punch holes in 'Butterfly' case'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_phpPP5eNL.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=83488&dir=2019/november/15' style='color:#09c;'> Experts punch holes in 'Butterfly' case</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> Holes are starting to appear in the country&rsquo;s most captivating c...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=83487&dir=2019/november/15' title=' Butterfly’s attorneys uncover State’s alleged lies'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_php8uFc4H.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=83487&dir=2019/november/15' style='color:#09c;'> Butterfly’s attorneys uncover State’s alleged lies</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> Directorate of Intelligence and Security (DIS) agent, Welheminah Mphoe...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=83486&dir=2019/november/15' title=' Khama challenges DCEC investigator’s credibility'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_php6GlzU0.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=83486&dir=2019/november/15' style='color:#09c;'> Khama challenges DCEC investigator’s credibility</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> Former president, Ian Khama has labelled Directorate on Corruption and...</div>
                                                                            </div>
	 
																			                                             


                </div>
              </div>
              
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
             <div class="w3-hide-small">
                 <div class="single_leftbar wow fadeInDown">
                    <div class="singleleft_inner" ><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Bottom_120x600 -->
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1206000 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4169972743833028"
     data-ad-slot="7555861822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
			<!-- END: Life Media Banner - Vertical -->


</body>
</html></div>
                 </div>
             </div>
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
              
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
             <div class="w3-hide-small">
                 <div class="single_leftbar wow fadeInDown">
                    <div class="singleleft_inner" > <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

 <!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Top_120x600 -->
                              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1206000 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4169972743833028"
     data-ad-slot="7555861822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
 <!-- END: Life Media Banner - Vertical -->


</body>
</html></div>
                 </div>
             </div>
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->             
              
              
            </div>
          </div>
        </div>        <!--END: left Column -->
    </div>
 
        <div class="col-lg-7 col-md-7 col-sm-8 col-xs-12">
          <div class="row">
            <div class="middle_bar" style="text-align:left;">
              <div class="single_post_area">
                       
  
  <ol class="breadcrumb">
                  
                  
                 
          
        <!--START: BREADCRUMBS-->
		
            	
                						<li><a href="index.php?wid=1
" style="color:#09c;"><i class="fa fa-home" style="color:#09c;"></i>Mmegi<i class="fa fa-angle-right"></i></a></li>
                			
                    					
					                    
                                                
					
                                
                                <li><a href="index.php?wid=1
&sid=2" style="color:#09c;">Business
<i class="fa fa-angle-right"></i></a></li>
                                <li class="active">Transfer Duty exemption for mergers essential
</li>
										

	      </ol>
        <!--END: BREADCRUMBS-->
                <h2 class="post_title wow " style="border-left:5px solid #0000FF;">Transfer Duty exemption for mergers essential
</h2>
                <a href='index.php?wid=101&aid=475' class='author_name'><i class='fa fa-user'></i>CORRESPONDENT</a>   <a href="#" class="post_date"><i class="fa fa-clock-o"></i>Friday, November 15, 2019</a>
                
                <!-- START: SOCIAL MEDIA BAR -->
                
                    <div class="social_area wow fadeInLeft" style="margin-top:6px; margin-bottom:8px;">
                      <div class="sharethis-inline-share-buttons"></div>
                    </div>
                <!-- END: SOCIAL MEDIA BAR -->
                
                <!--START: Article IMAGES -->
                                        
                    <div class="featured_sliderarea" style="margin-bottom:10px;">
                        <div id="myCarousel" class="carousel slide" data-ride="carousel">
                          <div class="carousel-inner" role="listbox">
                            <div class="item active"> <img src="2019/november/15/medium_phppkdktE.jpg">
                            </div>
         
                          </div>
                      </div>
                    </div>

                    <div style="width:100%; height:auto; text-align:left;">
                   First time citizen home buyers have been given a boost                   </div>
                                  <!--END: Article IMAGES -->
               
                <div class="single_post_content">
                    <blockquote style="border-left:5px solid #0000FF;"> The new Transfer Duty Amendment Act of 2019 (Amendment Act), which was  enacted on August 28, 2019 ushered in a completely new way of  administering transfer duty.
 </blockquote>
                    
                    <!--START: DIVIDE CONTENT TEXT IN 2 PARTS-->
                    	                      
                        <p>Transfer duty is a tax payable by the acquirer of immovable property.</p>
<p>The most notable improvements included exempting first-time residential property and undeveloped plot-owners from the duty. The said Amendment Act also increased the citizen exemption from P200,000 to P1m, which enhances property ownership by citizens.</p>
<p>For the record, the Amendment Act had, at the date of publication of this article, not yet commenced. In other words, it is law in waiting and all that is needed for it to take effect is for the Minister of Finance and Development Planning to issue a commencement date. In practice, commencement notices relating to tax laws are issued shortly after the enactment of the laws.</p>
<p>Whilst the mentioned exemption brought about considerable relief to, mostly citizens, there is one thing that needs consideration in order to harmonise the rejuvenated Act with the other major tax Acts, being the Income Tax Act, VAT Act and the Capital Transfer Tax Act.</p>
<p>The last mentioned three Acts all provide an exemption from tax in cases where two or more resident companies engage in some form or reconstruction, re-organisation, amalgamation or merger, processes which facilitate business evolution and wealth creation.</p>
<p>The exemptions therefore propel business restructuring with zero to minimal incidental tax costs. In such reconstructions, the ultimate beneficial shareholding may not change and that justifies the tax exemptions.</p>
<p>The fact that the Transfer Duty Act is the only piece of tax legislation which does not have exemptions related to reconstructions makes it the odd one out, hence the need to harmonise it with the other Acts.</p>
<p>Reconstructions may involve, amongst others, merging two or more companies into one, amalgamating two or more companies as well as moving the business and assets of one company into another.</p>
<p>Reconstructions usually result in business efficiencies through leaner and smarter structures, which catapults enterprises to be more profitable in the long run.</p>
<p>Practically, such exercises usually reduce future operational costs by  
                        
                        <!-- START: MEDIUM RECTANGE BANNER -->
                        <div style=" float:right; text-align: justify; mrgin-top:10px; margin-left:10px; margin-bottom:7px; width:300px;" align="right">
               <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Bottom_120x600 -->
                                <div id='div-gpt-ad-1367901892346-12' style='width:300px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-12');
                                </script>
                                </div>
                        
			<!-- END: Life Media Banner - Vertical -->


</body>
</html>
               </div>
                          
              
                        <!-- END: MEDIUM RECTANGE BANNER -->
                  
                      
                          reducing duplication of staff roles, elimination of non-essential costs etc.</p>
<p>As stated above, the three major tax Acts have provisions, which minimise or eliminate tax when company reconstructions occur. For example, the Income Tax Act exempts the transfers of immovable property or shares from Capital Gains Tax in cases where two or more resident companies embark on a reorganisation.</p>
<p>In order for the exemption to be granted, no shareholder should benefit at the expense of another and the exercise must be carried on by two or more resident companies.</p>
<p>That exemption allows business restructuring without the companies involved suffering tax. The Capital Transfer Tax Act, which levies tax on donations and inheritances, also accords a Capital Transfer Tax exemption on companies that engage in reconstructions where such companies are resident, provided no shareholder benefits at the expense of the other from such exercise.</p>
<p>Lastly, the VAT Act allows for business transfers from one or more companies to another with no tax implications, otherwise known as zero-rating of a going concern.</p>
<p>The tax relief that is brought by these exemptions is so essential in the promotion of business growth through reconstructions.</p>
<p>Having demonstrated above that the major Tax Acts accord relief in reconstructions, an amendment to the Transfer Duty Act exempting companies involved in reconstructions from tax will harmonise the Act with the other major Acts.</p>
<p>Secondly, it will facilitate tax-free business restructures, paving way for businesses to increase their profitability. Improved business profitability yields enhanced future tax collections, due to increased business profitability.</p>
<p>There is no doubt that the business community would find such an exemption beneficial and certainly essential. Whilst it is acknowledged that the Organisation for Economic Development and Cooperation (OECD) is against too many tax exemptions, reconstructions pave way for tax authorities to collect more taxes in the future, due to increased business profitability.</p>
<p><strong>*Jonathan Hore is a Managing Consultant (Tax) at Auprecon Tax Specialists in Gaborone</strong></p>  				 <!--END: DIVIDE CONTENT TEXT IN 2 PARTS-->
				 
				               <!--START: SUBSCRIBE TO NEWSLETTER FORM -->
                

<div class="single_footer_top wow fadeInLeft" style="wbackground-color:white;">
                <h2 style="color:#808080; text-align:left;"> Subscribe to<div><img alt="" src="2019_images/mmegionlinenewsletter.jpg"></div> </h2>
                <div class="subscribe_area">
                  <p style="color:black;">Receive latest and breaking news via email</p>
                  <form action="_scripts/formmail/formmail_emailafriend_newsletter.php" method="post">
                                            <div class="subscribe_mail">
                      <input name="First_Name" id="First_Name"  class="form-control" type="text" placeholder="First Name">
                      </div>
                    <div class="subscribe_mail">
                        
                      <input name="Email" id="Email" class="form-control" type="email" placeholder="Email Address">
                      
                      <input type="hidden" name="aid" value="83475" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="aid_link" value="aid=83475&dir=2019/november/15" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="sid" value="2" id="sid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="page" value="Mmegi Online :: Transfer Duty exemption for mergers essential
" id="page" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="article_title" value="Transfer Duty exemption for mergers essential
" id="article_title" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                             <input type="hidden" name="wid" value="1" id="wid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                              <input type="hidden" name="meta" value="The new Transfer Duty Amendment Act of 2019 (Amendment Act), which was  enacted on August 28, 2019 ushered in a completely new way of  administering transfer duty.
" id="meta" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />							
								
                      <i class="fa fa-envelope"></i></div>

                    <input class="submit_btn" type="button"  id="button"  type="button" value="Submit" onclick="validate3_newsletter(this.form)" >
                  </form>
                </div>
              </div>






















             <!--END: SUBSCRIBE TO NEWSLETTER FORM -->
                  
                   </div>
                   
                 <!-- START: SOCIAL MEDIA BAR -->
                
                    <div class="social_area wow fadeInLeft" style="margin-top:6px; margin-bottom:8px;">
                      <div class="sharethis-inline-share-buttons"></div>
                    </div>
                <!-- END: SOCIAL MEDIA BAR -->   
                
                
                   
               <!--START: NEXT/PREV BUTTONS -->
                
                
																
                             <div class='post_footer' style='color:color:#09c;'>
                                              <ul class='post_pager'>
                                                <li class='previous wow fadeInLeftBig' > <a href='index.php?aid=83477&dir=2019/november/15'>
                                                  <p ><i class='fa fa-hand-o-left' ></i><strong>Previous</strong></p>
                                                  <span >US offers Botswana help amidst global ‘coal-phobia’</span> </a></li>
                                                <li class='next wow fadeInRightBig'> <a href='index.php?aid=83474&dir=2019/november/15'>
                                                  <p><i class='fa fa-hand-o-right' style='color:color:#09c;'></i><strong>Next</strong></p>
                                                  <span>Lucara adopts AI to boost Karowe’s security</span> </a></li>
                                              </ul>
                                            </div>
                            
                             	                  <!--END: NEXT/PREV BUTTONS -->
                
                <!--START: RELATED ARTICLES -->
                
                
                <!-- END: RELATED ARTICLES-->
                
                 <!--START: DOWNLOADS -->
                
                                
                <!-- END: DOWNLOADS -->
                                         <!-- BEGIN: FACEBOOK COMMENTS - Display -->
                        	<a name="comments"></a>
                            <br />
                            <br />
                            <div class="fb-comments" data-href="http://www.mmegi.bw/index.php?aid=83475" data-colorscheme="light" data-numposts="30" data-width="440"></div>
                        <!-- END: FACEBOOK COMMENTS - Display -->
						                                 
                
              </div>
            </div>
          </div>
        </div>
        
        
        <!--START: Right Column-->
        		
        <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12">
          <div class="row" style="bworder:1px black solid; width:299px; margin-left:0xp;">
            <div class="right_bar">
              <div class="single_leftbar wow fadeInDown">
                <h2><span style="background-color:#0000FF;">Business
</span></h2>
                <div class="singleleft_inner">
                  <ul class="catg3_snav ppost_nav wow fadeInDown">
                   
                   <!--START: POPULAR ARTICLE ITEM -->
                    
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83478&dir=2019/november/15' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_phpUd0w0q.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83478&dir=2019/november/15' style='color:#09c; '> Judgement due for Lerala diamonds seized in Belgium</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>High Court judge, Omphemetse Motumise is due to hand down ju...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83477&dir=2019/november/15' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_php1I9E4g.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83477&dir=2019/november/15' style='color:#09c; '> US offers Botswana help amidst global ‘coal-phobia’</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The United States says it stands ready to help Botswana expl...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83475&dir=2019/november/15' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_phppkdktE.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83475&dir=2019/november/15' style='color:#09c; '> Transfer Duty exemption for mergers essential</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The new Transfer Duty Amendment Act of 2019 (Amendment Act),...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83474&dir=2019/november/15' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/15/medium_phpIcW2nK.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83474&dir=2019/november/15' style='color:#09c; '> Lucara adopts AI to boost Karowe’s security</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Lucara Diamond has introduced Artificial Intelligence (AI) a...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83395&dir=2019/november/08' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/08/medium_phpbrcuJa.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83395&dir=2019/november/08' style='color:#09c; '> De Beers hopes P2bn marketing campaign will lift slump</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>De Beers, the world&rsquo;s biggest diamond producer, is spe...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83394&dir=2019/november/08' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/08/medium_phpXmKlPt.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83394&dir=2019/november/08' style='color:#09c; '> Deposit protection scheme could spur reckless lending</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The Bank of Botswana says while introduction of a Deposit Pr...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83393&dir=2019/november/08' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2013_images/mmegionline_rssdefault.jpg&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83393&dir=2019/november/08' style='color:#09c; '> How to get out of serious debt</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Innocent has just received a letter from his employer. He kn...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83392&dir=2019/november/08' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/08/medium_phphaoSKh.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83392&dir=2019/november/08' style='color:#09c; '> Okavango Blue to go on sale next year</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The Okavango Diamond Company (ODC) is in talks with major au...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83391&dir=2019/november/08' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/08/medium_phpsg0SbI.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83391&dir=2019/november/08' style='color:#09c; '> Dry Port shrugs off White Elephant label</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Traffic has begun building up at the Walvis Bay Dry Port, th...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=83314&dir=2019/november/01' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2019/november/01/medium_phpPUKZer.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=83314&dir=2019/november/01' style='color:#09c; '> Bank of Botswana pays govt ‘surprise’ P4.1bn windfall</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The Bank of Botswana (BoB) made a once-off payment of P4.1 b...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											                   <!--END: POPULAR ARTICLE ITEM -->
                 
   

                  </ul>
                </div>
              </div>
              
               <div align="right" style="width:300px; height:auto; clear:both; margin-bottom:15px;">
              <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Bottom_120x600 -->
                              <!-- Mmegi_Blank_MediumRectangle_Bottom_300x600 -->
                             <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4169972743833028"
     data-ad-slot="2912889013"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>
                        
			<!-- END: Life Media Banner - Vertical -->


</body>
</html>              </div>
              
              <!--START: SUBSCRIBE TO NEWSLETTER FORM -->
                

<div class="single_footer_top wow fadeInLeft" style="wbackground-color:white;">
                <h2 style="color:#808080; text-align:left;"> Subscribe to<div><img alt="" src="2019_images/mmegionlinenewsletter.jpg"></div> </h2>
                <div class="subscribe_area">
                  <p style="color:black;">Receive latest and breaking news via email</p>
                  <form action="_scripts/formmail/formmail_emailafriend_newsletter.php" method="post">
                                            <div class="subscribe_mail">
                      <input name="First_Name" id="First_Name"  class="form-control" type="text" placeholder="First Name">
                      </div>
                    <div class="subscribe_mail">
                        
                      <input name="Email" id="Email" class="form-control" type="email" placeholder="Email Address">
                      
                      <input type="hidden" name="aid" value="83475" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="aid_link" value="aid=83475&dir=2019/november/15" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="sid" value="2" id="sid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="page" value="Mmegi Online :: Transfer Duty exemption for mergers essential
" id="page" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="article_title" value="Transfer Duty exemption for mergers essential
" id="article_title" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                             <input type="hidden" name="wid" value="1" id="wid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                              <input type="hidden" name="meta" value="The new Transfer Duty Amendment Act of 2019 (Amendment Act), which was  enacted on August 28, 2019 ushered in a completely new way of  administering transfer duty.
" id="meta" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />							
								
                      <i class="fa fa-envelope"></i></div>

                    <input class="submit_btn" type="button"  id="button"  type="button" value="Submit" onclick="validate3_newsletter(this.form)" >
                  </form>
                </div>
              </div>






















             <!--END: SUBSCRIBE TO NEWSLETTER FORM -->
              
               <!-- START: MEDIUM RECTANGE BANNER -->
               <div style="width:300px; height:250px; float:right;"> 
              	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Medium Rectangle -->
			<!-- START: Life Media Banner - Leaderboard -->
						
                                <!-- Mmegi_Blank_Leaderboard_Bottom_728x90 -->
                                <div id='div-gpt-ad-1367901892346-8' style='width:300px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-8');
                                </script>
                                </div>
                        
			<!-- END: Life Media Banner - Leaderboard -->
			<!-- END: Life Media Banner - Medium Rectangle -->


</body>
</html>              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
              
              <!--START: SEND US A TIP FORM -->
                 
 <div class="single_footer_top wow fadeInRight">
                    <h2 style="color:#808080; text-align:left;">Have a story?</h2>
                    <form action="_scripts/formmail/formmail_tipus.php" method="post" class="contact_form">
                      <label style="color:black;"> Send us a tip*</label>
                      <textarea class="form-control" cols="30" rows="10" placeholder="Message..." name="tipmessage"></textarea>
                      
                      <input type="hidden" value="http://www.mmegi.bw/index.php?aid=83475&dir=2019/november/15" name="link_url"/>
                       <div style="text-align:left; width:45%; float:left;  margin-top:10px; color:#808080;"> <label style="color:#808080;"><b>*Anti-spam</b> (case sensitive)</label></div>
					<div style="width:55%; float:left; margin-top:10px; bworder:1px black solid;">
					    <label  style="widthw:60%;" > <img style="margin-left:0px; padding:0px;" src="_scripts/formmail/captcha_2/captcha_image.php?nocache=62f63b41a6a3fe74a1be71055eabea08" border="0"></label>
					    </div>
					<div style="width:100%; float:right; margin-top:5px;bworder:1px black solid;">
					    <input name="magicword" id="magicword" type="text" class="form-control" type="text" style="width:55%; float:right;" placeholder="Type Anti-spam here..."> 
					    </div>
                      <input class="send_btn" type="submit"  onclick="validatetipus(this.form)" value="Send">
                    </form>
                </div>              <!--END: SEND US A TIP FORM --> 
              <!-- START: SELEFU -->
                             <div class="single_leftbar wow fadeInDown">
                <h2><span>Selefu</span></h2>
                     
												<div class='singleleft_inner' > <a href='index.php?aid=83453&dir=2019/november/15' title='Sshhhh!' ><img src='2019/november/15/medium_phpcftWC8.jpg
' alt='Sshhhh!' title='Sshhhh!' style='border:1px solid black;'></a></div>
				              </div>
              <!-- END: SELEFU -->
              
            <!-- START: MOVIES WIDGET 
                <div class="single_leftbar wow fadeInDown">
                                    </div>            
            <!-- END: MOVIES WIDGET-->
            
            <!-- START: FRONTPAGES WIDGET -->
                <div class="single_leftbar wow fadeInDown" style="mwargin-top:10px;">
                    <h2><span>Latest Frontpages</span></h2>
                <div class="tab-content">
                <!-- START: MASA CENTRE CINEMA-->
                                      <div role="tabpanel" class="tab-pane fade in active" id="home">
                            <div style="width:100%; height:auto; bworder:1px solid black; margin-top:10px;">
                                <img class="mySlides" src="2019/november/01/medium_php0ioRrh.jpg
" alt="Todays Paper" title="Inside page this week: Creatives hope for good times under Masisi" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2019/november/01/medium_phptQAtPy.jpg
" alt="Todays Paper" title="Inside Page this week: Bank of Botswana govt 'suprise' P4.1bn windfall" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2019/november/01/medium_phpjvkc7Q.jpg
" alt="Todays Paper" title="Back page this week: BPL demands signed jerseys, soccer balls from clubs" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2019/november/01/medium_phpSD25Us.jpg
" alt="Todays Paper" title="Front page this week: P100m billion loot" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2019/october/29/medium_phpPWu0zi.jpg
" alt="Todays Paper" title="Front page this week: The big losers" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2019/october/29/medium_phpLnkqig.jpg
" alt="Todays Paper" title="Back page this week: GU faces Ndlovu dilemma" style="margin:auto; width:210px; height:280px;" >
                </div>		
                  </div>
                 
                </div>

                </div>            
            <!-- END: FRONTPAGES WIDGET CINEMA-->             
              
              
                 <!-- START: MEDIUM RECTANGE BANNER -->
               <div style="width:300px; height:250px; float:right;"> 
              <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Medium Rectangle -->
			<!-- START: Life Media Banner - Leaderboard -->
						
                                <!-- Mmegi_Blank_Leaderboard_Bottom_728x90 -->
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4169972743833028"
     data-ad-slot="2258610252"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>   
			<!-- END: Life Media Banner - Leaderboard -->
                        
			<!-- END: Life Media Banner - Medium Rectangle -->

						

</body>
</html>              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
              
             <!-- <div class="single_leftbar wow fadeInDown">
                <h2><span>Blog Archive</span></h2>
                <div class="singleleft_inner">
                  <div class="blog_archive">
                    <form action="#">
                      <select>
                        <option value="">Archives</option>
                        <option value="">October(20)</option>
                      </select>
                    </form>
                  </div>
                </div>
              </div>-->
            
            
               <!-- START: MEDIUM RECTANGE BANNER
              <div class="single_leftbar wow fadeInDown">
                <div class="singleleft_inner"> <a href="#"><img alt="" src="2019_images/medium_rectangle.png"></a></div>
              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
              
            </div>
          </div>
        </div>
        <!--END: Right Column -->   
        
      </div>
    </section>
<!--START: Footer -->
		<footer id="footer">
    <!-- START: BILLBOARD BANNER CODE/SLOT-->
          <div class="w3-hide-small" style="background-color:#EEEEEE;">
        <div style="margin-top:20px;  margin-bottom:20px; float:centre;  position:relative; display: inline-block">
            <div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Medium Rectangle -->
						
                                <!-- Mmegi_Blank_MediumRectangle_Bottom_300x250 -->
                                
                                 <div id='div-gpt-ad-1367901892346-11' style='width:970px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-11');
                                </script>
                                </div>                               
                                
                        
			<!-- END: Life Media Banner - Medium Rectangle -->
						

</body>
</html></div>
        </div>
        </div>
    <!-- END: BILLBOARD BANNER CODE/SLOT-->
        
      <div class="footer_top" style="background-color:black;">
        
       
  
          <div class="single_footer_top wow fadeInRight">
            
            <ul class="footer_labels">
              <li><a href="index.php">Mmegi</a></li>
              <li><a href="index.php?wid=1">The Monitor</a></li>
              <li><a href="index.php?wid=2">Blogs</a></li>
              <li><a href="index.php?wid=1&sid=71">Full Picture</a></li>              
             <!-- <li><a href="?php echo $theIndexFile; ?>?sid=12">Naledi</a></li>-->
                <li><a href="index.php?wid=1&sid=901">Archives</a></li>
                <li><a href="index.php?aid=3885&dir=2019/september/02">Contact Us</a></li>
                <li><a href="index.php?aid=82688&dir=2019/september/01">Advertising</a></li>
              <!--<li><a href="index.php?wid=6">Movies</a></li>-->
            </ul>
          </div>
   
       
      </div>
      <div class="footer_bottom">
        <div class="footer_bottom_left">
          <p>© 2019 - Dikgang Publishing Company</p>
        </div>
        <div class="footer_bottom_right">
          <ul>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a title="gramstalker" href="https://gramstalker.com/">gramstalker</a>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Twitter" href="https://twitter.com/MmegiOnline"><i class="fa fa-twitter"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Facebook" href="https://www.facebook.com/MmegiOnline"><i class="fa fa-facebook"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Googel+" href="https://www.instagram.com/MmegiOnline/"><i class="fa fa-instagram"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Youtube" href="https://www.youtube.com/user/Mmegionline"><i class="fa fa-youtube"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Rss" href="http://www.mmegi.bw/index.php?wid=1&sid=1500"><i class="fa fa-rss"></i></a></li>
          </ul>
        </div>
      </div>
    </footer>
<!-- START: Google Analytics-->
	<script>
var slideIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none"; 
    }
    slideIndex++;
    if (slideIndex > x.length) {slideIndex = 1} 
    x[slideIndex-1].style.display = "block"; 
    setTimeout(carousel, 2000); // Change image every 2 seconds
}
</script> 
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-329781-1', 'auto');
		  ga('send', 'pageview');
		
		</script>
<!-- END: Google Analytics -->    
<!-- END: JavaScripts --><!--END: Footer -->
  </div>
</div>
<script src="assets/js/jquery.min.js"></script>
<script src="assets/js/wow.min.js"></script>
<script src="assets/js/bootstrap.min.js"></script>
<script src="assets/js/slick.min.js"></script>
<script src="assets/js/jquery.li-scroller.1.0.js"></script>
<script src="assets/js/custom.js"></script>
</body>
</html>