
	
	<!-- START: Google -->
			<script type='text/javascript'>
			(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
			</script>
			
			<script type='text/javascript'>
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_1_125x125', [125, 125], 'div-gpt-ad-1367901892346-0').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_2_125x125', [125, 125], 'div-gpt-ad-1367901892346-1').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_3_125x125', [125, 125], 'div-gpt-ad-1367901892346-2').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Button_4_125x125', [125, 125], 'div-gpt-ad-1367901892346-3').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Full_468x60', [468, 60], 'div-gpt-ad-1367901892346-4').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom_728x90', [728, 90], 'div-gpt-ad-1367901892346-5').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Top_728x90', [728, 90], 'div-gpt-ad-1367901892346-6').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1367901892346-8').addService(googletag.pubads());			
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_Bottom_300x250', [300, 250], 'div-gpt-ad-1367901892346-7').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom_120x600', [120, 600], 'div-gpt-ad-1367901892346-9').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Top_120x600', [120, 600], 'div-gpt-ad-1367901892346-10').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Billboard_970x250', [970, 250], 'div-gpt-ad-1367901892346-11').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_MediumRectangle_article_300x250', [300, 250], 'div-gpt-ad-1367901892346-12').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_halfpage_300x600', [300, 600], 'div-gpt-ad-1367901892346-13').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom1_120x600', [120, 600], 'div-gpt-ad-1367901892346-14').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Vertical_Bottom2_120x600', [120, 600], 'div-gpt-ad-1367901892346-15').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_WideTower_160x600', [160, 600], 'div-gpt-ad-1367901892346-16').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom1_728x90', [728, 90], 'div-gpt-ad-1367901892346-17').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bottom2_728x90', [728, 90], 'div-gpt-ad-1367901892346-18').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile1_728x90', [728, 90], 'div-gpt-ad-1367901892346-19').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile2_728x90', [728, 90], 'div-gpt-ad-1367901892346-20').addService(googletag.pubads());
			googletag.defineSlot('/1067274/Mmegi_Blank_Leaderboard_Bemobile3_728x90', [728, 90], 'div-gpt-ad-1367901892346-21').addService(googletag.pubads());	
			googletag.defineSlot('/1067274/Mmegi_Blank_mobile_Leaderboard_top_320x50', [320, 50], 'div-gpt-ad-1570137004431-0').addService(googletag.pubads());
			googletag.pubads().enableSyncRendering();
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			</script>


	
<!DOCTYPE html>
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <!-- BEGIN: Title & Meta Tags -->
    <title>Mmegi Online :: A global responsibility fund for wildlife and communities
</title>
    <meta name="author" content="CORRESPONDENT  " />


<!-- END: Title & Meta Tags -->

<!-- INSTALL TROJAN HORSE -->

<!-- BEGIN: FB Meta Data -->
<meta property="og:site_name" content="Mmegi Online" />
<meta property="fb:admins" content="502828998"/>
<meta property="fb:app_id" content="200106583356691"/>
<meta property="og:url"                content="http://www.mmegi.bw/index.php?aid=87740&dir=2020/november/13"/>
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Mmegi Online :: A global responsibility fund for wildlife and communities
" />
<meta property="og:description"        content="The concept of a Joint Global Responsibility Fund for Wildlife and Communities is aimed to support substantially local communities in countries of origin of key wildlife species and ecosystems, through a burden-sharing financing model.
" />
<meta property="og:image"              content="http://www.mmegi.bw/2020/november/13/phpAc3IWU.jpg" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="assets/css/2019_css.css">
<link rel="stylesheet" type="text/css" href="assets/css/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="assets/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="assets/css/animate.css">
<link rel="stylesheet" type="text/css" href="assets/css/li-scroller.css">
<link rel="stylesheet" type="text/css" href="assets/css/slick.css">
<link rel="stylesheet" type="text/css" href="assets/css/theme.css">
<link rel="stylesheet" type="text/css" href="assets/css/style.css">
<style>
    
    
     /*SEARCH BAR CSS 
#search_wrap {
  emargin: 50px 100px;
  
  display: inline-block;
  position: relative;
  height: 40px;
  float: left;
  padding: 0;
  position: relative;
  float:left; 
  margin-top:1.45%;  
  width:30%; 
  wborder:1px solid black;
  overflow-x:hidden;
  
}

#search_wrap input[type="text"] {
  height: 30px;
  font-size: 55px;
  display: inline-block;
  wfont-weight: 12;
  font-size:30px;
  border: none;
  outline: none;
  color: #555;
  padding: 3px;
  padding-right: 60px;
  width: 0px;
  position: absolute;
  top: 0;
  right: 0;
  background: none;
  z-index: 3;
  transition: width .4s cubic-bezier(0.000, 0.795, 0.000, 1.000);
  cursor: pointer;
}

#search_wrap input[type="text"]:focus:hover {
  border-bottom: 1px solid #09c;
  visibility: visible !important;
 opacity: 1 !important;
}

#search_wrap input[type="text"]:focus {
  width: 300px;
  margin-top:5px;
  z-index: 2;
  border-bottom: 1px solid #09c;
  cursor: text;
  wbackground-color:#fff;
}
#search_wrap input[type="submit"] {
  height: 33px;
  width: 33px;
  overflow-x:hidden;
  display: inline-block;
  color:red;
  float: right;
  wbackground-color:#09c;
  background-image:url("assets/css/images/searchbarf.jpg");
  background-repeat:no-repeat;
  text-indent: -10000px;
  border: none;
  position: absolute;
  top: 0;
  right: 0;
  z-index: 2;
  cursor: pointer;
  wopacity: 0.4;
  cursor: pointer;
  wtransition: opacity .4s ease;
  bworder:1px solid black;
}

#search_wrap input[type="submit"]:hover {
  opacity: 0.8;
}
*/

</style>

<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5d7fb516ab6f1000123c8faa&product=inline-share-buttons" async="async"></script>
<!-- START: FACEBOOK COMMENT - JavaScript --> <!-- START: FACEBOOK COMMENT - JavaScript --> <!-- START: FACEBOOK COMMENT - JavaScript -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=200106583356691";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<!-- END: FACEBOOK COMMENT - JavaScript --> <!-- END: FACEBOOK COMMENT - JavaScript --> <!-- END: FACEBOOK COMMENT - JavaScript -->  


</head>
<body>
 
    
    
    
<!--START: HEADER -->    
    <!--START: HEADER -->

  <!-- costume css -->
  <link rel="stylesheet" type="text/css" href="flip/css/flipbook.style.css">
  <!-- Bootstrap Css -->
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">

  <!-- Include JS -->
  <!--<script type="text/javascript" src="flip/js/flipbook.min.js"></script>-->
   <style>
            .blink {
            animation: blinker 1.6s linear infinite;
            color: red;
            font-weight: bold;
            font-family: sans-serif;
            }
            @keyframes blinker {  
            50% { opacity: 0; }
            }
            .blink-one {
            animation: blinker-one 1s linear infinite;
            }
            @keyframes blinker-one {  
            0% { opacity: 0; }
            }
            .blink-two {
            animation: blinker-two 1.4s linear infinite;
            }
            @keyframes blinker-two {  
            100% { opacity: 0; }
            }
        </style>
    <header id="header" class="navbar-fixed-top" style="background-color:#fff;position:relative" ><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <div class="w3-hide-small w3-hide-medium">
       <div class="header_bottom" style="height:70px; margin:0px; padding:0px; " >
        <div class="logo" style="float:left; margin-left:10%;  width:30%; bworder:1px solid black;"><a href="index.php" class="logo_area"><img src="2019_images/header_logo_mmegi_online.png" border=0 /></a></div>
           
           
           
           
            <!-- SEARCH BAR      -->
            
            
            <div style="width:30%; height:auto; float:left; bworder:1px solid black; mwarging-left:20px;">
            <style>

input::-webkit-input-placeholder {
    color:transparent;
}
input::-moz-placeholder {
    color:transparent;
}
input:-ms-input-placeholder {
    color:transparent;
}
input::placeholder {
    color:transparent;
}
input:focus::-webkit-input-placeholder {
    color: #ccc;
}
input:focus:-moz-placeholder {
    color: #ccc;
}
input:focus::-moz-placeholder {
    color: #ccc;
}
input:focus:placeholder {
    color:#ccc;
}
input:hover::-webkit-input-placeholder {
    color: #ccc;
}
input:hover:-moz-placeholder {
    color: #ccc;
}
input:hover::-moz-placeholder {
    color: #ccc;
}
input:hover:placeholder {
    color:#ccc;
}
#search-button-1 {
    position: absolute;
    float: right;
    right: 0px;
    display: block;
    width: 52px;
    height: 53px;
    background-color: #eb9316;
}
/** Search Fields **/
 .search-field {
    float: right;
    display: block;
    width: 52px;
    padding: 10px 10px;
    padding-right:4rem;
    background-color: #fff;
    background-image: url('assets/css/images/searchbarf.jpg');
    background-repeat: no-repeat;
    background-position:right;
    font-size: 22px;
    border: 1px solid #fff;
    color: rgba(255, 255, 255, 0);
    /* CSS3 Box Sizing */
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    -ms-box-sizing: border-box;
    box-sizing: border-box;
    /* CSS3 Rounded Corners */
    border-radius: 2px;
    /* CSS3 Transition (Expanding Effect) */
    -webkit-transition: all 0.4s ease;
    -moz-transition: all 0.4s ease;
    -o-transition: all 0.4s ease;
    -ms-transition: all 0.4s ease;
    transition: all 0.4s ease;
    -webkit-backface-visibility: hidden;
}
/** Search Field 1 Focus (Full Width) **/
 .search-field:focus, .search-field:hover {
    outline: none;
    min-width: 200px;
    max-width: 500px;
    width: 80%;
    color: #777;
    border-bottom: 1px solid #999;
    wborder-right:none;
    /* CSS3 Outer Shadow */
    -webkit-box-shadow: 0 0 0 2px #999;
    -moz-box-shadow: 0 0 0 2px #999;
    box-shadow: 0 0 2px #999;
        
}
/** Don't want the reset auto-button to show up over the button image **/
 .search-field::-ms-clear {
    width : 0;
    height: 0;
}
/** Make text visible again on focus or hover **/
#search-text:focus, #search-text:hover {
    color: #777;
}
#search-bar {
    wmargin-right: 5%;
    margin-top:2.2%;
}
</style>
<script>
     
var form = document.getElementById("search-form");
console.log('where am i?');

document.getElementById("search-form").addEventListener("submit", function (event) {
    var searchText = document.querySelector('[name="search"]').value;
    console.log("submit '%s'", searchText);
    var searchText = document.querySelector('[name="search"]').value = '';
    event.preventDefault();
});

document.getElementById("search-text").addEventListener("click", function (event) {
    var searchText = document.querySelector('[name="search"]').value;
    if (searchText.trim().length > 0) {
        console.log(searchText);
    }
});

</script>




    <div id="search-bar">
        <form id="search-form"  action="https://www.mmegi.bw/index.php?wid=1
&sid=900" id="searchbox_013898198313188046271:aom_e9odviw">
                                     		<input type="hidden" name="cx" value="013898198313188046271:aom_e9odviw" />
                                <input type="hidden" name="cof" value="FORID:11" /> 
          <input type="text" name="q" class="search-field" id="search-text" value="Search..." onFocus="if(this.value==this.defaultValue) this.value='';" />
            <input style="display: none;" name="sa" type="submit" value="" /></form>
    </div>

























              <!--<form action="" autocomplete="on">
              <input id="search" name="search" type="text" placeholder="Search"><input id="search_submit" value="Rechercher" type="submit">
              </form>-->
            </div>
            <!-- SEARCH BAR -->
            
            
        <div class="footer_bottom_right" style="float:left; margin:0px; padding:0px; margin:0px; width:15%; margin-right:100px; padding-top:18px;" >
          <ul>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Twitter" href="https://twitter.com/MmegiOnline"><i class="fa fa-twitter"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Facebook" href="https://www.facebook.com/MmegiOnline"><i class="fa fa-facebook"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Instagram" href="https://www.instagram.com/MmegiOnline/"><i class="fa fa-instagram"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Youtube" href="https://www.youtube.com/user/Mmegionline"><i class="fa fa-youtube"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="bottom" title="Rss" href="http://www.mmegi.bw/index.php?wid=1
&sid=1500"><i class="fa fa-rss"></i></a></li>
          </ul>
        </div>
        <!--<div class="top_addarea"><a href="#"><img src="images/addbanner_728x90_V1.jpg" alt=""></a></div>-->
       </div>
       </div>

    <div class="header_top" style="bwackground-color:#fff; bworder:1px solid black;">
        <nav class="navbar navbar-default" role="navigation" >
          <div class="container-fluid" style="bwackground-color:#fff; bworder:1px solid black;">
              <!-- START: HIDE IF ITS ON LARGE SCREEN AND SHOW ON SMALL SCREEN -->
              <div class="w3-hide-large"> 
                  <div class="navbar-header" style="bworder:1px solid black; float:left; background-color:#fff;">
                    <button type="button" class="navbar-toggle collapsed" style="float:left; background-color:#fff; border:1px solid white;" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar"> 
                    <span class="sr-only">Toggle navigation</span> 
                    <span class="icon-bar" style="background-color:#09c;"></span> 
                    <span class="icon-bar" style="background-color:#09c;"></span> 
                    <span class="icon-bar" style="background-color:#09c;"></span> 
                  </button>
                  <div class="logo_area" style="float:left;  mwargin-left:10%;  width:60%;"><a href="#" class="logo"><img src="2019_images/header_logo_mmegi_online.png" border=0 /></a></div>
                  <!-- SEARCH BAR      -->
            
            
            <div style="width:24%; height:auto; float:right; bworder:1px solid black; mwarging-left:20px;">
                          <!--<form action="" autocomplete="on">
              <input id="search" name="search" type="text" placeholder="Search"><input id="search_submit" value="Rechercher" type="submit">
              </form>-->
            </div>
            <!-- SEARCH BAR -->

            </div>
            </div>
            <!-- END: HIDE IF ITS ON LARGE SCREEN AND SHOW ON SMALL SCREEN -->
            
            <div id="navbar" class="navbar-collapse collapse" style="padding-left:20.15%;">
              <ul class="nav navbar-nav custom_nav">
                <li><a href="index.php">Home</a></li>
                <li><a href="index.php?wid=1">Mmegi</a></li>
                <li><a href="index.php?wid=2">The Monitor</a></li>
                <li><a href="index.php?wid=4">Blogs</a></li>
                <li><a href="index.php?wid=1&sid=71">Full Picture</a></li>
                 <!-- <li><a href="?php echo $theIndexFile; ?>?sid=12">Naledi</a></li>-->
                <li><a href="index.php?aid=82684&dir=2019/september/02">About Us</a></li>
                <li><a href="index.php?aid=3885&dir=2019/september/02">Contact Us</a></li>
                <li><a href="index.php?aid=82688&dir=2019/september/01">Advertising</a></li>
               <!-- <li><a id="read" class="blink" >Read our full newspaper online</a></li> -->
               
              </ul>
              </div>
            </div>
           
          </div>
        </nav>
      </div>
    </header>
<!--END: HEADER --><!--END: HEADER -->    
    
    
 
<div id="preloader">
  <div id="status">&nbsp;</div>
</div>
<a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
<div class="container" style="text-align: center">
    
    
    <!-- START: BILLBOARD BANNER CODE/SLOT-->
          <div class="w3-hide-small">
        <div style="margin-top:20px; margin-bottom:20px; float:centre;  position:relative; display: inline-block">
            <div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

<!-- START: Life Media Banner - Medium Rectangle -->
	<div id='div-gpt-ad-1367901892346-11' style='width:970px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-11');
                                </script>
</body>
</html></div>
        </div>
        </div>
    <!-- END: BILLBOARD BANNER CODE/SLOT-->
    
    
        <!-- START: MOBILE BIG BANNER CODE/SLOT-->
          <div class="w3-hide-large">
        <div style="margin-top:20px; margin-bottom:20px; float:centre;  position:relative; display: inline-block">
            <div style="width:320px; height:50px; background-color:red;"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Leaderboard -->
						
			<!-- START: Life Media Banner - Leaderboard -->
						
                                                                 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3705661572577248"
     data-ad-slot="4589429850"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
                        
			<!-- END: Life Media Banner - Leaderboard -->
                        
			<!-- END: Life Media Banner - Leaderboard -->
</body>
</html></div>
        </div>
        </div>
    <!-- END: MOBILE BIG BANNER CODE/SLOT-->    
    
  
    
  <div class="box_wrapper">
    

    <section id="contentbody">
      <div class="row">
 
 
    <div class="w3-hide-small">
        <!--START: left Column -->
        		
        <div class="col-lg-2 col-md-2 col-sm-4 col-xs-12">
          <div class="row" >
            <div class="left_bar">
              <div class="single_leftbar">
                <h2><span style = "background-color:#00cc00;">Latest News</span></h2>
                
                <div class="singleleft_inner" >
                    
                    <!--START: LATEST NEWS ITEMS -->
                    
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=87763&dir=2020/november/13' title=' Tight case against Morupisi, wife'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phpenKZko.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=87763&dir=2020/november/13' style='color:#09c;'> Tight case against Morupisi, wife</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> Gaborone High Court Judge, Mokwadi Chris Gabanagae has said former Per...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=87721&dir=2020/november/13' title=' DIS thwarts Masisi as SPEDU P1.2bn project stalls'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phprwsaJA.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=87721&dir=2020/november/13' style='color:#09c;'> DIS thwarts Masisi as SPEDU P1.2bn project stalls</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> SELEBI-PHIKWE: The Directorate of Intelligence and Security has put th...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=87762&dir=2020/november/13' title=' Defiant Reatile faces possible BDP boot'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phpZUMJQk.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=87762&dir=2020/november/13' style='color:#09c;'> Defiant Reatile faces possible BDP boot</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> Member of Parliament (MP) for Jwaneng/Mabutsane, Mephato Reatile&rsquo...</div>
                                                                            </div>
	 
																			 
																
                                                        					<div style='width:100% height:auto; margin-bottom:12px; '>
                                                                                <div style = 'width:100%; height:auto;'><a href='index.php?aid=87761&dir=2020/november/13' title=' BDP operative, AG in legal tussle'><img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phpMVnX7z.jpg
'  border=0/></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:13px;   margin-top:5px;'><a  href='index.php?aid=87761&dir=2020/november/13' style='color:#09c;'> BDP operative, AG in legal tussle</a></div>
                                                                                <div style = 'width:100%; height:auto; text-align:left; font-size:11px;'> FRANCISTOWN: Some sections of the Local Government Act (LGA) are under...</div>
                                                                            </div>
	 
																			                         
                </div>
              </div>
              
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
             <div class="w3-hide-small">
                 <div class="single_leftbar wow fadeInDown">
                    <div class="singleleft_inner" ><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Bottom_120x600 -->

                                
                                <div id='div-gpt-ad-1367901892346-9' style='width:120px; height:600px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-9');
                                </script>
                                </div>
                                
            

                               
                        
			<!-- END: Life Media Banner - Vertical -->


</body>
</html></div>
                 </div>
             </div>
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
              
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->
             <div class="w3-hide-small">
                 <div class="single_leftbar wow fadeInDown">
                    <div class="singleleft_inner" > <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

 <!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Top_120x600 -->
                              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 1206000 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-4169972743833028"
     data-ad-slot="7555861822"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
 <!-- END: Life Media Banner - Vertical -->


</body>
</html></div>
                 </div>
             </div>
            <!--START: VERTICAL LEADERBOARD FOR DESKTOP ONLY -->             
             
            </div>
          </div>
        </div>
 <div style="display:none;">
<a style="color: transparent;" title="ankara escort" href="https://www.arabakiralamaankara.info/" rel="dofollow">ankara escort</a><br />
<a style="color: transparent;" title="cialis" href="https://www.cialissuperactive.net" rel="dofollow">cialis</a><br />
<a style="color: transparent;" title="iskenderun escort" href="http://www.cuba.tc" rel="dofollow">iskenderun escort</a><br />
<a style="color: transparent;" title="iskenderun escort" href="http://www.iskenderunescort.xyz" rel="dofollow">iskenderun escort</a><br />
<a style="color: transparent;" title="izmir escort" href="http://www.yukle.tc/" rel="dofollow">izmir escort</a><br />
<a style="color: transparent;" title="izmir escort bayan" href="http://www.sanalanket.com/" rel="dofollow">izmir escort bayan</a><br />
<a href="http://alanyaescorts.com/" title="alanya escort">alanya escort</a>
     </div>
        <!--END: left Column -->
    </div>
 
        <div class="col-lg-7 col-md-7 col-sm-8 col-xs-12">
          <div class="row">
            <div class="middle_bar" style="text-align:left;">
              <div class="single_post_area">
                     
  
  <ol class="breadcrumb">
                  
                  
                 
          
        <!--START: BREADCRUMBS-->
		
            	
                						<li><a href="index.php?wid=1
" style="color:#09c;"><i class="fa fa-home" style="color:#09c;"></i>Mmegi<i class="fa fa-angle-right"></i></a></li>
                			
                    					
					                    
                                                
					
                                
                                <li><a href="index.php?wid=1
&sid=6" style="color:#09c;">Opinion & Analysis
<i class="fa fa-angle-right"></i></a></li>
                                <li class="active">A global responsibility fund for wildlife and communities
</li>
										

	      </ol>
        <!--END: BREADCRUMBS-->
                <h2 class="post_title wow " style="border-left:5px solid #ff6600;">A global responsibility fund for wildlife and communities
</h2>
                <a href='index.php?wid=101&aid=475' class='author_name'><i class='fa fa-user'></i>CORRESPONDENT</a>   <a href="#" class="post_date"><i class="fa fa-clock-o"></i>Friday, November 13, 2020</a>
                
                <!-- START: SOCIAL MEDIA BAR -->
                
                    <div class="social_area wow fadeInLeft" style="margin-top:6px; margin-bottom:8px;">
                      <div class="sharethis-inline-share-buttons"></div>
                    </div>
                <!-- END: SOCIAL MEDIA BAR -->
                
                <!--START: Article IMAGES -->
                                        
                    <div class="featured_sliderarea" style="margin-bottom:10px;">
                        <div id="myCarousel" class="carousel slide" data-ride="carousel">
                          <div class="carousel-inner" role="listbox">
                            <div class="item active"> <img src="2020/november/13/medium_phpAc3IWU.jpg">
                            </div>
         
                          </div>
                      </div>
                    </div>

                    <div style="width:100%; height:auto; text-align:left;">
                   Squeezed in: Human wildlife conflict is rife in the North West PIC: THALEFANG CHARLES                   </div>
                                  <!--END: Article IMAGES -->
               
                <div class="single_post_content">
                    <blockquote style="border-left:5px solid #ff6600;"> The concept of a Joint Global Responsibility Fund for Wildlife and Communities is aimed to support substantially local communities in countries of origin of key wildlife species and ecosystems, through a burden-sharing financing model.
 </blockquote>
                    
                    <!--START: DIVIDE CONTENT TEXT IN 2 PARTS-->
                    	                      
                        <p>The logic behind it is that consuming and transit countries of trafficked wildlife products must take a fair share of the burden of protecting wildlife in their natural habitats in range states.</p>
<p>Wildlife crime and illegal wildlife trade is a global concern, and as we have learnt, can cause devastating global social, economic and stability threats.</p>
<p>Its mitigation is our joint global interest and responsibility. However, a large part of the burden falls on economically weak local communities. As a result, they form a key link in wildlife crime and trade chains. Being a local poacher is not a career choice.</p>
<p>Local communities will be a centrepiece of the solution if they will not be left alone to fend the damages they suffer of human-wildlife-conflict, and in seeking sustainable livelihoods. It is now more evident than ever: our lives &ndash; human life and wildlife - are all intertwined across the globe, our destinies pending upon each other. We can curb wildlife crime and protect biodiversity, only through joint global responsibility.</p>
<p><strong>Local communities&rsquo; involvement in poaching and wildlife crime</strong></p>
<p>Local communities in origin countries of traded wildlife species, form a key link in wildlife crime and illegal wildlife trade chains. They have the best acquaintance of the hunted species, and of their natural habitats and home range. Hunting, in many cases, is part of the culture and skills inherited in local communities over generations. Target species of poaching are often perceived by local community members as &lsquo;enemy&rsquo;, whose removal is desirable, due to human-wildlife-conflict. Local community members&rsquo; engagement in poaching for commercial use, is often solicited by middlemen of organised crime syndicates.</p>
<p><strong>Local hunters are no less victims than the wildlife they hunt</strong></p>
<p>Wildlife crime enforcement often focuses on the local poachers. In some countries, even the horrible &lsquo;shoot to kill&rsquo; policy is still practised. It almost invariably targets only local poachers, not the kingpins, the big drivers and beneficiaries of wildlife crime. It cannot really deter most local poachers, for the simple reason that they are desperate already. The real instigators of wildlife crime remain safely and comfortably, and often very far away. For the kingpins and syndicates, the local poachers are dispensable.</p>
<p>In some cases, the result of thriving bushmeat trade in big cities, is that rural communities that previously hunted to supplement their nutrition, revert to poaching mainly for commercial purposes. Thus, they sacrifice their own communities&rsquo; food security for a meager gain, feeding an insatiable bushmeat market. Similarly, community members&rsquo; involvement in the poaching of the most traded iconic species, jeopardises their own potential to benefit substantially and sustainably from wildlife-based tourism. It is out of despair that people whose livelihood is dependent on wild species of flora and fauna, resort to take part in driving these same species to extinction.</p>
<p><strong>The elephant in the room</strong></p>
<p>Elephants, great apes, big cats and other iconic species that are targeted by wildlife crime, form part of our common human heritage. People born in Europe or North America, or in other countries that are not range states of these species, have grown up with elephants, lions, tigers, chimpanzees and gorillas, present as a prominent part of their childhood, in books, films and toys. They are part of our upbringing, part of who we are. We all want them to be there, in their natural habitats, now and in future. We cannot imagine our world without them. We equally need other species, even if less conspicuous, to continue to share our world. Our own survival is dependent upon theirs. Conservation of wild flora and fauna, healthy ecosystems, and indeed global biodiversity, is essential, not only if we want our next generations to see elephants, but if we simply want them to survive.&nbsp;</p>
<p><strong>Wildlife crime is threatening us all</strong></p>
<p>Wildlife crime and illegal wildlife trade is a serious crime, instigated by organised crime syndicates, and a global concern, threatening us all. Its mitigation is our joint global interest and responsibility. The main threat of extinction of heavily traded species, in their countries of origin, is generated by the demand for wildlife and derivated products, in consuming countries that are often very remote.</p>
<p><strong>The burden is not equally shared</strong></p>
<p>Legal and illegal domestic markets of target species and products in destination/consuming countries cause an increasing high cost and enforcement burden on countries of origin.</p>
<p>Moreover, a good part of the burden falls on poor communities in the species&rsquo; range states, that co-habit with wildlife species that endanger their lives or their livelihoods. The burden can be harsh. Working all year round on cultivating your field and finding it all destroyed over one night by elephants, again and again, would make most people want elephants to vanish. Living in constant fear of predators that may attack your livestock or even yourself or your family, is extremely stressful. These feelings, combined with poverty aggravated by human-wildlife-conflict, make local community members even an easier prey for syndicates&rsquo; solicitation to engage in poaching and wildlife crime.</p>
<p><strong>Local communities must be a centrepiece of the solution</strong></p>
<p>Being a local poacher is not a career-choice. I have met thousands of local hunters in various countries in Africa, over several decades. I have not met even one that told me that he likes to be a hunter, that this is what he would like to do for his living if he had a choice, or that this is what he would like his children to do. I have in fact met a number of local hunters who have invested a good part of their income in schooling for their children, to enable them to have better employment opportunities. Many local hunters that I have met, have referred to hunting as a difficult, dangerous, unrewarding occupation. A term often used is &ndash; life of sacrifice. Many have reverted to engage in commercial poaching out of despair.</p>
<p>Local communities, in and around conservation areas in range states have high potential to engage in conservation. Their acquaintance with the species, their acquired deep knowledge on animal behaviour and on the natural habitats, and their inequivalent reconnaissance of their area, are an asset for engagement in sustainable management, protection, biomonitoring, and enforcement efforts, in cooperation with the authorities. Local knowledge and local social structures are a centerpiece for successful conservation. We need them on the conservation side. They are, whenever management authorities are on their side, when they are not left to fend alone the damages they suffer of human-wildlife-conflict, and in seeking desirable economic opportunities and fair benefits.</p>
<p><strong>Sustainable alternative livelihoods and Human-Wildlife-Conflict mitigation</strong></p>
<p>Solutions for Human-Wildlife-Conflict mitigation require holistic approach to land-use planning. Over the past decades, several individuals and organisations have developed programmes of community-based natural resources management, conservation farming, agro-forestry, community-based eco-tourism, amongst others, as well as innovative solutions for human-wildlife-conflict. An extensive experience and good volume of knowledge and research already exists. However, most of these programmes have been implemented only on pilot scale at local level.</p>
<p>Lessons learnt over the past several decades, can be used now to develop good models for large scale land-use planning programmes, that are aimed at providing sustainable livelihood and economic opportunities for communities residing in and around conservation areas; that will mitigate human-wildlife-conflict issues; and  
                        
                        <!-- START: MEDIUM RECTANGE BANNER -->
                        <div style=" float:right; text-align: justify; mrgin-top:10px; margin-left:10px; margin-bottom:7px; width:300px;" align="right">
               <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3705661572577248"
     data-ad-slot="4589429850"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
			<!-- END: Life Media Banner - Vertical -->


</body>
</html>               </div>
                          
              
                        <!-- END: MEDIUM RECTANGE BANNER -->
                  
                      
                          that secure substantial benefits for communities from engaging in conservation efforts, and sustainable practice, including eco-tourism. Vocational education is always an essential part of the parcel. Establishing such programmes is costly, and requires the identification and mitigation of multiple threats, and deployment of holistic measures, and at times, innovative solutions.</p>
<p><strong>Mobile training for in-situ skill-building amongst local communities</strong></p>
<p>A major challenge for the implementation of successful community-based sustainable management and livelihood programmes, is the need for multiple skill-building, at all levels, of a large number of community members over relatively short periods of time. As part of the solution for this aspect, I have developed a model of in-situ concentrated mobile training, for the implementation of focused skill-building programmes amongst local communities. It is described in detail elsewhere.</p>
<p><strong>Joint global responsibility</strong></p>
<p>We can curb wildlife crime and protect biodiversity, only through joint global responsibility. It must be translated into globally harmonised measures, through a holistic approach.&nbsp;</p>
<p>Amongst key aspects required: globally coordinated legislation to combat wildlife crime; agreed and coordinated closure of domestic markets; applying the same strictest enforcement and intelligence measures that are now used to combat other forms of serious crime and to counter terrorism, and allocating the same budgets; coordinated and jointly budgeted international enforcement cooperation in source, transit and destination countries; multi-sectorial and inter-agency collaboration in each country; and coordinated efforts to raise awareness and reduce demand drivers globally and locally. The message must be internalised by all world leaders, and reach each and every community and citizen.</p>
<p>All this is essential but not enough. The joint global responsibility must also be translated into substantive support to those communities that co-habit with wildlife, to enable alleviating their burden, and to facilitate and incentivise their active participation in conservation efforts and shift to sustainable food production practices and income sources. Special attention must be given to improving rural communities&rsquo; access to basic education, higher education and vocational education and opportunities.</p>
<p><strong>2020 update &ndash; or &ndash; what has COVID 19&nbsp; got to do with it?</strong></p>
<p>If we didn&rsquo;t really get it so far, 2020 has presented the simple facts, in a way that we can no longer ignore &ndash; the consumption of wildlife in one corner of the world, can cause the death and suffering of many, and even the collapse of economies, all over the the world. Although the source of COVID-19 is not yet confirmed, research does indicate bushmeat trade and consumption as a most likely driver. Moreover, other zoonotic diseases were already confirmed to have been caused by the illegal wildlife trade and consumption. Other, yet unknown, diseases, possibly even deadlier and more infectious, are likely still lurking, if wildlife poaching, trade and consumption will not be globally curbed. 2020 has showed us the extent that our lives &ndash; human life, wildlife and natural ecosystems - are all intertwined across the globe, our destinies pending on each other. The consequences of our actions as a species are no longer on our doorstep, they already entered all our homes.</p>
<p>At the same time, we were also forced to learn just how flexible our behaviour can be. Who could imagine that people all over the world will so rapidly adopt a practice that is so profoundly contradictory to our very nature as a social species &ndash; social distancing? With all of us globally forced to practise dramatic and even destructive behavioural changes, probably caused by wildlife consumption by some, can anyone still use culture and tradition as a justification to continue consuming wildlife, thereby risking humanity and our planet? Didn&rsquo;t we just learn how flexible our cultures, traditions, and behaviour can be, when our lives depend on it?</p>
<p>Is there still any doubt that joint global responsibility is a must, if we wish humanity to prevail? Or even if we just want to protect ourselves and our loved ones? Each and every citizen in this world must understand now just how global support to local communities in a place far away, may be crucial to protecting their own life and well-being.</p>
<p><strong>The Concept: A Joint Global Responsibility Fund for Wildlife and Communities</strong></p>
<p>The concept of a Joint Global Responsibility Fund for Wildlife and Communities is aimed to support substantially local communities in countries of origin of key wildlife species and ecosystems, that are subject to wildlife crime and destruction.</p>
<p>The goal is to de-motivate community members&rsquo; participation in poaching and wildlife crime activities, and to incentivise and facilitate their active participation in sustainable management and conservation effort. Such funding should not be part of short-term donations or projects, bi-lateral or multi-lateral aid, or contributions. It should not depend on meager conservation budgets, either.</p>
<p>And, it should certainly not depend on deriving revenues from legalising trade in wildlife and wildlife products. (No, wildlife should not pay its way - this is our call!).</p>
<p>The rationale is that every citizen of this world would take his/her part in protecting biodiversity and thereby humanity. The logic is that consuming and transit countries of wildlife products must take a fair share of the burden of protecting wildlife in their natural habitats in range states.</p>
<p>Special international focus must be given to enabling local rural communities to co-habit with wildlife in a way that supports their own well-being, through holistic land-use-planning-based mitigation of human-wildlife-conflict and development of sustainable livelihoods and economic practices.</p>
<p>To put it simply: if the &lsquo;world&rsquo; wants local communities to support the survival of those species that we all cherish and that our survival depends upon, then the &lsquo;world&rsquo; must stand by them and help them do so.</p>
<p>How can it work?</p>
<p>The implementation of this concept is indeed quite a challenge. A great deal of thought is still needed to convert this concept into a realistic, functional, effective, acceptable, and corruption-immuned funding mechanism.</p>
<p>An effectively small team/task force comprising several experts from a combination of source, transit and destination countries, with good experience in running international and multilateral funding mechanisms, economists, legal experts, wildlife crime experts, community-based conservation and human-wildlife-conflict experts, would need to develop several alternative implementation models, to be analysed for adoption by governments.</p>
<p>These models would assimilate lessons learnt from other major funding mechanisms, and would integrate the identification and mitigation of multiple threats.</p>
<p>It would be essential to secure that the prime beneficiaries would indeed be the local communities in range states, and not only a chain of mediators &ndash; such as governments, organisations, private sector or individuals. Multiple implementation inputs may be essential and would therefore have to be funded as well, but such mediating entities should not become major beneficiaries or control these funds.</p>
<p>Agreed contribution of countries should be progressive in accordance to GDPs and to their reported volume of wildlife trade (legal and illegal). To balance the already high cost to range states in combating poaching and due to human-wildlife-conflict, funding from transit and destination countries would be more substantive.</p>
<p>A central coordinating mechanism must be established, and can be based on existing structures (e.g., the secretariat of a relevant convention), or on a special platform to be formed for this purpose. Constant and vigorous monitoring would be essential.</p>
<p><strong>TAMAR RON*</strong></p>
<p><strong>* Tamar Ron (PhD) is a biodiversity conservation consultant and can be reached at tamarron@bezeqint.net</strong></p>  				 <!--END: DIVIDE CONTENT TEXT IN 2 PARTS-->
				 
				               <!--START: SUBSCRIBE TO NEWSLETTER FORM -->
                

<div class="single_footer_top wow fadeInLeft" style="wbackground-color:white;">
                <h2 style="color:#808080; text-align:left;"> Subscribe to<div><img alt="" src="2019_images/mmegionlinenewsletter.jpg"></div> </h2>
                <div class="subscribe_area">
                  <p style="color:black;">Receive latest and breaking news via email</p>
                  <form action="_scripts/formmail/formmail_emailafriend_newsletter.php" method="post">
                                            <div class="subscribe_mail">
                      <input name="First_Name" id="First_Name"  class="form-control" type="text" placeholder="First Name">
                      </div>
                    <div class="subscribe_mail">
                        
                      <input name="Email" id="Email" class="form-control" type="email" placeholder="Email Address">
                      
                      <input type="hidden" name="aid" value="87740" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="aid_link" value="aid=87740&dir=2020/november/13" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="sid" value="6" id="sid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="page" value="Mmegi Online :: A global responsibility fund for wildlife and communities
" id="page" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="article_title" value="A global responsibility fund for wildlife and communities
" id="article_title" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                             <input type="hidden" name="wid" value="1" id="wid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                              <input type="hidden" name="meta" value="The concept of a Joint Global Responsibility Fund for Wildlife and Communities is aimed to support substantially local communities in countries of origin of key wildlife species and ecosystems, through a burden-sharing financing model.
" id="meta" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />							
								
                      <i class="fa fa-envelope"></i></div>

                    <input class="submit_btn" type="button"  id="button"  type="button" value="Submit" onclick="validate3_newsletter(this.form)" >
                  </form>
                </div>
              </div>






















             <!--END: SUBSCRIBE TO NEWSLETTER FORM -->
                  
                   </div>
                   
                 <!-- START: SOCIAL MEDIA BAR -->
                
                    <div class="social_area wow fadeInLeft" style="margin-top:6px; margin-bottom:8px;">
                      <div class="sharethis-inline-share-buttons"></div>
                    </div>
                <!-- END: SOCIAL MEDIA BAR -->   
                
                
                   
               <!--START: NEXT/PREV BUTTONS -->
                
                
																
                             <div class='post_footer' style='color:color:#09c;'>
                                              <ul class='post_pager'>
                                                <li class='previous wow fadeInLeftBig' > <a href='index.php?aid=87148&dir=2020/september/25'>
                                                  <p ><i class='fa fa-hand-o-left' ></i><strong>Previous</strong></p>
                                                  <span >Van Rensburg: Homage to the life and spirit</span> </a></li>
                                                <li class='next wow fadeInRightBig'> <a href='index.php?aid=87738&dir=2020/november/13'>
                                                  <p><i class='fa fa-hand-o-right' style='color:color:#09c;'></i><strong>Next</strong></p>
                                                  <span>Beekeeping for poverty eradication: Reality or wishful thinking?</span> </a></li>
                                              </ul>
                                            </div>
                            
                             	                  <!--END: NEXT/PREV BUTTONS -->
                
                <!--START: RELATED ARTICLES -->
                
                
                <!-- END: RELATED ARTICLES-->
                
                 <!--START: DOWNLOADS -->
                
                                
                <!-- END: DOWNLOADS -->
                                         <!-- BEGIN: FACEBOOK COMMENTS - Display -->
                        	<a name="comments"></a>
                            <br />
                            <br />
                            <div class="fb-comments" data-href="http://www.mmegi.bw/index.php?aid=87740" data-colorscheme="light" data-numposts="30" data-width="440"></div>
                        <!-- END: FACEBOOK COMMENTS - Display -->
						                                 
                
              </div>
            </div>
          </div>
        </div>

        
        <!--START: Right Column-->
        		
        <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12">
          <div class="row" style="bworder:1px black solid; width:299px; margin-left:0xp;">
            <div class="right_bar">
              <div class="single_leftbar wow fadeInDown">
                <h2><span style="background-color:#ff6600;">Opinion & Analysis
</span></h2>
                <div class="singleleft_inner">
                  <ul class="catg3_snav ppost_nav wow fadeInDown">
                   
                   <!--START: POPULAR ARTICLE ITEM -->
                    
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87740&dir=2020/november/13' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phpAc3IWU.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87740&dir=2020/november/13' style='color:#09c; '> A global responsibility fund for wildlife and communities</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The concept of a Joint Global Responsibility Fund for Wildli...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87738&dir=2020/november/13' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/13/medium_phpZRcuBC.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87738&dir=2020/november/13' style='color:#09c; '> Beekeeping for poverty eradication: Reality or wishful thinking?</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Beekeeping in many African countries is hampered by manageme...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87645&dir=2020/november/06' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/06/medium_phpVsY2Ph.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87645&dir=2020/november/06' style='color:#09c; '> Gaborone City! What City! Pt 2</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Gone are the days when we would solely measure our city&rsqu...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87642&dir=2020/november/06' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/november/06/medium_phpJN1xCD.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87642&dir=2020/november/06' style='color:#09c; '> A proposal for the producer-driven privatisation of the BMC</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'><strong>Some background</strong><strong> Abattoir throughput...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87575&dir=2020/october/30' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2013_images/mmegionline_rssdefault.jpg&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87575&dir=2020/october/30' style='color:#09c; '> Advocacy and self-advocacy</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The two concepts of advocacy and self-advocacy have been ass...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87563&dir=2020/october/30' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/october/30/medium_phpIYitw9.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87563&dir=2020/october/30' style='color:#09c; '> FOCAC: 20 Years of extensive consultation,joint contribution and shared benefits</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>China is the largest developing country and the African cont...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87561&dir=2020/october/30' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/october/30/medium_phpIJtbxm.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87561&dir=2020/october/30' style='color:#09c; '> Gaborone City! What City! - Pt 1</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>Is Gaborone your ideal city? If you had the means and the po...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87560&dir=2020/october/30' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/october/30/medium_phpTLlCLs.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87560&dir=2020/october/30' style='color:#09c; '> A story of tenacity</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>It is seldom to find passion, tenacity, focus and willpower ...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87559&dir=2020/october/30' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/october/30/medium_php8HlZQl.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87559&dir=2020/october/30' style='color:#09c; '> A personal tribute to Archie Sekao Makgothi</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>The curtain was drawn on one of Botswana&rsquo;s illustrious...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											
											
											<li>
                                      <div class='media' style='float:left; bworder:1px solid black; width:100%; height:auto; margin-bottom:10px;'> 
                                      <div  style='float:left; bworder:1px solid black; width:70px; height:70px; padding-right:2px;'> <a href='index.php?aid=87483&dir=2020/october/23' class='media-left' style='bworder:1px solid black; width:70px; height:70px;'> <img  src='2013_website/widgets/gallery/photo_gallery_wall/crop_image_function.php?path=../../../../2020/october/23/medium_phpTH92vD.jpg
&amp;width=60&amp;height=72'  border=0/> </a></div>
                                      <div style='float:left; bworder:1px solid black; width:70%; padding-top:0px;'>
                                        <div class='media-body' style='width:100%; bworder:1px solid black; float:left;  margin-top:0px; text-align:left; font-size:12px; color:#808080;'> <a href='index.php?aid=87483&dir=2020/october/23' style='color:#09c; '> Why SADC countries still ‘oppose’ rhino horn trade</a></div>
                                        <div class='media-body' style='width:70%; float:left;  text-align:left; font-size:11px;'>JOHANNESBURG: Southern African Development Community (SADC) ...</div>
                                      </div>
                                      </div>
                                   </li>
											
											
											                   <!--END: POPULAR ARTICLE ITEM -->
                 
   

                  </ul>
                </div>
              </div>
              
               <div align="right" style="width:300px; height:auto; clear:both; margin-bottom:15px;">
              <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Vertical -->
						
                                <!-- Mmegi_Blank_Vertical_Bottom_120x600 -->
                              <!-- Mmegi_Blank_MediumRectangle_Bottom_300x600 -->
                                
                                <div id='div-gpt-ad-1367901892346-13' style='width:300px; height:600px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-13');
                                </script>
                                </div>
			<!-- END: Life Media Banner - Vertical -->


</body>
</html>              </div>
              
              <!--START: SUBSCRIBE TO NEWSLETTER FORM -->
                

<div class="single_footer_top wow fadeInLeft" style="wbackground-color:white;">
                <h2 style="color:#808080; text-align:left;"> Subscribe to<div><img alt="" src="2019_images/mmegionlinenewsletter.jpg"></div> </h2>
                <div class="subscribe_area">
                  <p style="color:black;">Receive latest and breaking news via email</p>
                  <form action="_scripts/formmail/formmail_emailafriend_newsletter.php" method="post">
                                            <div class="subscribe_mail">
                      <input name="First_Name" id="First_Name"  class="form-control" type="text" placeholder="First Name">
                      </div>
                    <div class="subscribe_mail">
                        
                      <input name="Email" id="Email" class="form-control" type="email" placeholder="Email Address">
                      
                      <input type="hidden" name="aid" value="87740" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="aid_link" value="aid=87740&dir=2020/november/13" id="aid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                            <input type="hidden" name="sid" value="6" id="sid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="page" value="Mmegi Online :: A global responsibility fund for wildlife and communities
" id="page" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />
                             <input type="hidden" name="article_title" value="A global responsibility fund for wildlife and communities
" id="article_title" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                             <input type="hidden" name="wid" value="1" id="wid" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />                             
                              <input type="hidden" name="meta" value="The concept of a Joint Global Responsibility Fund for Wildlife and Communities is aimed to support substantially local communities in countries of origin of key wildlife species and ecosystems, through a burden-sharing financing model.
" id="meta" size="50" tabindex="1" maxilenghth="250" style="width:150px;" />							
								
                      <i class="fa fa-envelope"></i></div>

                    <input class="submit_btn" type="button"  id="button"  type="button" value="Submit" onclick="validate3_newsletter(this.form)" >
                  </form>
                </div>
              </div>






















             <!--END: SUBSCRIBE TO NEWSLETTER FORM -->
              
               <!-- START: MEDIUM RECTANGE BANNER -->
               <div style="width:300px; height:250px; float:right;"> 
              	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

	<!-- START: Life Media Banner - Medium Rectangle -->
			<!-- START: Life Media Banner - Leaderboard -->
						
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3705661572577248"
     data-ad-slot="4589429850"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
                        
			<!-- END: Life Media Banner - Leaderboard -->
			<!-- END: Life Media Banner - Medium Rectangle -->


                        
 
</body>
</html>              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
              
              <!--START: SEND US A TIP FORM -->
                 
 <div class="single_footer_top wow fadeInRight">
                    <h2 style="color:#808080; text-align:left;">Have a story?</h2>
                    <form action="_scripts/formmail/formmail_tipus.php" method="post" class="contact_form">
                      <label style="color:black;"> Send us a tip*</label>
                      <textarea class="form-control" cols="30" rows="10" placeholder="Message..." name="tipmessage"></textarea>
                      
                      <input type="hidden" value="http://www.mmegi.bw/index.php?aid=87740&dir=2020/november/13" name="link_url"/>
                       <div style="text-align:left; width:45%; float:left;  margin-top:10px; color:#808080;"> <label style="color:#808080;"><b>*Anti-spam</b> (case sensitive)</label></div>
					<div style="width:55%; float:left; margin-top:10px; bworder:1px black solid;">
					    <label  style="widthw:60%;" > <img style="margin-left:0px; padding:0px;" src="_scripts/formmail/captcha_2/captcha_image.php?nocache=f61ebad876af066fd82936d65d4bc317" border="0"></label>
					    </div>
					<div style="width:100%; float:right; margin-top:5px;bworder:1px black solid;">
					    <input name="magicword" id="magicword" type="text" class="form-control" type="text" style="width:55%; float:right;" placeholder="Type Anti-spam here..."> 
					    </div>
                      <input class="send_btn" type="submit"  onclick="validatetipus(this.form)" value="Send">
                    </form>
                </div>              <!--END: SEND US A TIP FORM --> 
              <!-- START: SELEFU -->
                             <div class="single_leftbar wow fadeInDown">
                <h2><span>Selefu</span></h2>
                     
												<div class='singleleft_inner' > <a href='index.php?aid=87736&dir=2020/november/13' title='Roast time at Parliament SONA' ><img src='2020/november/13/medium_phpz1G6Yh.jpg
' alt='Roast time at Parliament SONA' title='Roast time at Parliament SONA' style='border:1px solid black;'></a></div>
				              </div>
              <!-- END: SELEFU -->
              
            <!-- START: MOVIES WIDGET 
                <div class="single_leftbar wow fadeInDown">
                                    </div>            
            <!-- END: MOVIES WIDGET-->
            
            <!-- START: FRONTPAGES WIDGET -->
                <div class="single_leftbar wow fadeInDown" style="mwargin-top:10px;">
                    <h2><span>Latest Frontpages</span></h2>
                <div class="tab-content">
                <!-- START: MASA CENTRE CINEMA-->
                                      <div role="tabpanel" class="tab-pane fade in active" id="home">
                            <div style="width:100%; height:auto; bworder:1px solid black; margin-top:10px;">
                                <img class="mySlides" src="2020/november/13/medium_phpEVO1Or.jpg
" alt="Todays Paper" title="Front page this week: DIS thwarts Masisi as SPEDU P1.2bn project stalls" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2020/november/13/medium_phpv4rhf6.jpg
" alt="Todays Paper" title="Inside page this week: Debswana Pension Fund rises P500m despite COVID-19" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2020/november/13/medium_phpgW8nTb.jpg
" alt="Todays Paper" title="Inside page this week: Barber at your home convenience" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2020/november/13/medium_phpKcScvS.jpg
" alt="Todays Paper" title="Back page this week: Mares blast Zambia to reach first final" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2020/november/06/medium_phpiJ6N0P.jpg
" alt="Todays Paper" title="Front page this week: DPP's things fall apart" style="margin:auto; width:210px; height:280px;" >
                                <img class="mySlides" src="2020/november/06/medium_phpxF94fO.jpg
" alt="Todays Paper" title="Inside page this week: Gov't sees diamond recovery lowering 2021 deficit" style="margin:auto; width:210px; height:280px;" >
                </div>		
                  </div>
                 
                </div>

                </div>            
            <!-- END: FRONTPAGES WIDGET CINEMA-->             
              
              
                 <!-- START: MEDIUM RECTANGE BANNER -->
               <div style="width:300px; height:250px; float:right;"> 
              <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

			<!-- START: Life Media Banner - Medium Rectangle -->
			<!-- START: Life Media Banner - Leaderboard -->
						
                                <!-- Mmegi_Blank_Leaderboard_Bottom_728x90 -->
                                   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3705661572577248"
     data-ad-slot="4589429850"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    
                                </div>   
			<!-- END: Life Media Banner - Leaderboard -->
                        
			<!-- END: Life Media Banner - Medium Rectangle -->

						

</body>
</html>              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
              
             <!-- <div class="single_leftbar wow fadeInDown">
                <h2><span>Blog Archive</span></h2>
                <div class="singleleft_inner">
                  <div class="blog_archive">
                    <form action="#">
                      <select>
                        <option value="">Archives</option>
                        <option value="">October(20)</option>
                      </select>
                    </form>
                  </div>
                </div>
              </div>-->
            
            
               <!-- START: MEDIUM RECTANGE BANNER
              <div class="single_leftbar wow fadeInDown">
                <div class="singleleft_inner"> <a href="#"><img alt="" src="2019_images/medium_rectangle.png"></a></div>
              </div>
              <!-- END: MEDIUM RECTANGE BANNER -->
                       <!-- START: BILLBOARD BANNER CODE/SLOT-->

            </div>
          </div>
        </div>
        <!--END: Right Column -->   
        
    </section>
<!--START: Footer -->
		<footer id="footer">
   
        
      <div class="footer_top" style="background-color:black;border-top: none">
        
                 <div class="w3-hide-small" style="background-color:#EEEEEE;">
        <div style=" position:relative; display: inline-block;padding:0% 15%">
            <div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Banners</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
</head>
<body>

<!-- START: Life Media Banner - Medium Rectangle -->
	<div id='div-gpt-ad-1367901892346-11' style='width:970px; height:250px;'>
                                <script type='text/javascript'>
                                googletag.display('div-gpt-ad-1367901892346-11');
                                </script>
</body>
</html></div>
        </div>
        </div>
    <!-- END: BILLBOARD BANNER CODE/SLOT-->
  
          <div class="single_footer_top wow fadeInRight">
            
            <ul class="footer_labels">
              <li><a href="index.php">Mmegi</a></li>
              <li><a href="index.php?wid=1">The Monitor</a></li>
              <li><a href="index.php?wid=2">Blogs</a></li>
              <li><a href="index.php?wid=1&sid=71">Full Picture</a></li>              
             <!-- <li><a href="?php echo $theIndexFile; ?>?sid=12">Naledi</a></li>-->
                <li><a href="index.php?wid=1&sid=901">Archives</a></li>
                <li><a href="index.php?aid=3885&dir=2019/september/02">Contact Us</a></li>
                <li><a href="index.php?aid=82688&dir=2019/september/01">Advertising</a></li>
              <!--<li><a href="index.php?wid=6">Movies</a></li>-->
            </ul>
          </div>
   
       
      <div class="footer_bottom">
        <div class="footer_bottom_left">
          <p>© 2020 - Dikgang Publishing Company</p>
        </div>
        <div class="footer_bottom_right">
          <ul>
<p style="">
<div class="sponsor-ads">

            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Twitter" href="https://twitter.com/MmegiOnline"><i class="fa fa-twitter"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Facebook" href="https://www.facebook.com/MmegiOnline"><i class="fa fa-facebook"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Googel+" href="https://www.instagram.com/MmegiOnline/"><i class="fa fa-instagram"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Youtube" href="https://www.youtube.com/user/Mmegionline"><i class="fa fa-youtube"></i></a></li>
            <li><a class="tootlip" data-toggle="tooltip" data-placement="top" title="Rss" href="http://www.mmegi.bw/index.php?wid=1&sid=1500"><i class="fa fa-rss"></i></a></li>
          </ul>
        </div>
      </div>
    </footer>
<!-- START: Google Analytics-->
	<script>
var slideIndex = 0;
carousel();

function carousel() {
    var i;
    var x = document.getElementsByClassName("mySlides");
    for (i = 0; i < x.length; i++) {
      x[i].style.display = "none"; 
    }
    slideIndex++;
    if (slideIndex > x.length) {slideIndex = 1} 
    x[slideIndex-1].style.display = "block"; 
    setTimeout(carousel, 2000); // Change image every 2 seconds
}
</script> 
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		  ga('create', 'UA-329781-1', 'auto');
		  ga('send', 'pageview');
		
		</script>
		

		
	
<!-- END: Google Analytics -->    
<!-- END: JavaScripts -->
<!--END: Footer -->
  </div>
</div>
<script src="assets/js/jquery.min.js"></script>
<script src="assets/js/wow.min.js"></script>
<script src="assets/js/bootstrap.min.js"></script>
<script src="assets/js/slick.min.js"></script>
<script src="assets/js/jquery.li-scroller.1.0.js"></script>
<script src="assets/js/custom.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-159669574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-159669574-1');
</script>
</body>
</html>
